


<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
<title>  Të mërkuren, mot me vranësira, nisin reshjet e shiut</title>

<link rel="alternate" type="application/rss+xml" title="MySaranda RSS Feed" href="http://mysaranda.al/feed/" />
<link rel="alternate" type="application/atom+xml" title="MySaranda Atom Feed" href="http://mysaranda.al/feed/atom/" />
<link rel="pingback" href="http://mysaranda.al/xmlrpc.php" />

<link rel="stylesheet" id="custom-font" href="//fonts.googleapis.com/css?family=Gjithcka mbi Rajonin:400,600,700" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600,700" type="text/css" media="all" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MySaranda &raquo; Feed" href="http://mysaranda.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="MySaranda &raquo; Comments Feed" href="http://mysaranda.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MySaranda &raquo; Të mërkuren, mot me vranësira, nisin reshjet e shiut Comments Feed" href="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mysaranda.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


h1, h2, h3, h4, h5, h6, #wowslider-container1 .ws-title span, .home_custom_block_title, .title_lp, #header_login_box, .cat_view_more,  .lof-slidecontent .slider-description .slider-meta, .widget_title_third, .widget_two_meta, #top_title_box, .site_title h1, #homeSlider .rsTmb, .fn, .menu-item, .cat_post_count, .tagcloud a, .author_description span, #tags_simple a, #post_tags li a, .custom_read_more, .product_list_widget li a, .product-categories, .post-single-rate, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .mt-news .ticker_title, .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget.widget_nav_menu li a, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .widget_footer_title, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .line_title, .video_post .video_time, .home_video_posts_time, .video_title, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .main_title, .pbc_title, .sb-retro-skin .showbiz-title a, #similar-post, .comment-reply-link{font-family:Gjithcka mbi Rajonin;}


	#wowslider-container1 .ws-title div, .home_custom_block_desc, .post p, .product p, .single_text, .featured_area_content_text, .bx-wrapper .bxslider_quote, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	
	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#header_top_menu { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	

	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 17px!important; } 

	#authorlist .view_all_contr_text, .timer > #slice > .pie, .ei-slider-thumbs li.ei-slider-element, .rsUni .rsThumb.rsNavSelected { background-color: #f14d4d!important; }
    .timer > #slice > .pie, .archive_title h3 { border-color: #f14d4d!important; }
	
	#all_content.boxed_width { margin-top: 20px!important; } 	

</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://mysaranda.al/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbg-css-css'  href='http://mysaranda.al/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//mysaranda.al/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//mysaranda.al/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//mysaranda.al/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='http://mysaranda.al/wp-content/plugins/newsletters-lite/views/default/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://mysaranda.al/wp-content/plugins/newsletters-lite/views/default/css/fontawesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='http://mysaranda.al/wp-content/plugins/newsletters-lite/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://mysaranda.al/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://mysaranda.al/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1475259752' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://mysaranda.al/wp-content/themes/wallmag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://mysaranda.al/wp-content/themes/wallmag/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mysaranda.al/wp-content/themes/wallmag/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://mysaranda.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/01\/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/mysaranda.al\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//mysaranda.al/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://mysaranda.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mysaranda.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mysaranda.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aksidenti në Vrion: Ndëron jetë drejtuesi i motorit rrugës për në Tiranë' href='http://mysaranda.al/2017/01/31/aksidenti-ne-vrion-nderon-jete-drejtuesi-i-motorit-rruges-per-ne-tirane/' />
<link rel='next' title='Policia bën kërdinë, mbi 500 gjoba në të gjithë vendin brenda një ore' href='http://mysaranda.al/2017/02/01/policia-ben-kerdine-mbi-500-gjoba-ne-te-gjithe-vendin-brenda-nje-ore/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel="canonical" href="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" />
<link rel='shortlink' href='http://mysaranda.al/?p=7817' />
<link rel="alternate" type="application/json+oembed" href="http://mysaranda.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mysaranda.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F&#038;format=xml" />
<meta property="fb:app_id" content="https://www.facebook.com/www.mysaranda.al/"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Përmbajtja e faqes nuk mund të kopjohet !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script type='text/javascript'>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link rel="shortcut icon" type="image/x-icon" href="http://mysaranda.al/wp-content/uploads/2016/09/1.fw_.png" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/mysaranda.al\/wp-admin\/admin-ajax.php","essb3_nonce":"eefc7e8535","essb3_plugin_url":"http:\/\/mysaranda.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/mysaranda.al\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":7817};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mysaranda.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mysaranda.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script type="text/javascript">
var wpmlAjax = 'http://mysaranda.al/wp-content/plugins/newsletters-lite/newsletters-lite-ajax.php';
var wpmlUrl = 'http://mysaranda.al/wp-content/plugins/newsletters-lite';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'http://mysaranda.al/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

<style type="text/css">
</style><link rel="icon" href="http://mysaranda.al/wp-content/uploads/2016/09/1.fw_.png" sizes="32x32" />
<link rel="icon" href="http://mysaranda.al/wp-content/uploads/2016/09/1.fw_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mysaranda.al/wp-content/uploads/2016/09/1.fw_.png" />
<meta name="msapplication-TileImage" content="http://mysaranda.al/wp-content/uploads/2016/09/1.fw_.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="post-template-default single single-post postid-7817 single-format-standard mmm mega_main_menu-2-1-2 unselectable lajme vendi wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="all_content" class="  ">


<div id="header_top_menu">
<div class="inner">

	<div id="secondaryMenu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-5195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5195"><a href="http://www.apt.al">APT cable</a></li>
<li id="menu-item-5196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5196"><a href="http://www.aptnews.al">APT news</a></li>
<li id="menu-item-5242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5242"><a href="http://mysaranda.al/shop/">APT shop</a></li>
<li id="menu-item-4856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4856"><a href="http://mysaranda.al/all-authors/">Stafi</a></li>
<li id="menu-item-4859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4859"><a href="http://mysaranda.al/contact/">Kontakt</a></li>
</ul></div>	
	
	
		


    
	<div class="socialCircle-container">
	    <div class="socialCircle-item">
	<a href="https://plus.google.com/106462350980630517289">
	<img class="xyz tip" src="http://mysaranda.al/wp-content/themes/wallmag/images/google_plus.png" alt="Google+ " title="Google+" />
	</a>
	</div>
		
    	<div class="socialCircle-item">
	<a href="https://twitter.com/24aptnews">
	<img class="xyz tip" src="http://mysaranda.al/wp-content/themes/wallmag/images/twitter_hover.png" alt="Twitter " title="Twitter" />
	</a>
	</div>
		
    	<div class="socialCircle-item">
    <a href="https://www.facebook.com/www.mysaranda.al">
	<img class="xyz tip" src="http://mysaranda.al/wp-content/themes/wallmag/images/facebook_hover.png" alt="Facebook " title="Facebook" />
	</a>
	</div>
    	
		
    	
    	
    	<div class="socialCircle-item">
    <a href="https://www.youtube.com/channel/UCqpdiyBJ-Q73f0vIoNhoBHQ">
	<img class="xyz tip" src="http://mysaranda.al/wp-content/themes/wallmag/images/youtube_hover.png" alt="Youtube " title="Youtube" />
	</a>
	</div>
    	
	
		
		
    <div class="socialCircle-center closed"><i class="fa fa-share-alt"></i></div>
    </div>
	
<script type="text/javascript">
jQuery(document).ready(function($){
$( ".socialCircle-center" ).socialCircle({
	rotate: 0,
	radius: 80,
	circleSize: 2,
	speed: 300
});

});

(function($){ 
$(window).load(function(){ 
$(".socialCircle-item").css({ visibility: "visible" });
$(".socialCircle-center").css({ visibility: "visible" });
})
})(jQuery);
</script>

    	
</div>
</div>	

<div id="header">
<div class="inner">

	
	<div id="title_box">
		    <a href="http://mysaranda.al">
		    		    <img src="http://mysaranda.al/wp-content/uploads/2016/09/logo.jpg" alt="Logo" id="logo"/>
	    </a>
	 	
    </div>
	
    				<div id="banner-header">
			
		
		
		        



<script type="text/javascript">
jQuery(document).ready(function($){  

$("#banner_rotator").slideLp({
effects: "slide", //"pageHoriz", "slide", "fade", "pageVert"
auto: true, // enable auto play
timeBanner: 7000,
timeDelay: 500,
timeSlide: 800,
timeDelayIn: 500,
timeDelayOut: 700,
timerClock:  false ,
timerClockSize: 20,
barCounter: false, // enable bar counter
pagination: false, // enable pagination
paginationThumb: false, // display a thumbnail on hover
thumbSizeWidth: 150,
thumbSizeHeight: 150,
paginationHover: false, // display the pagination on over
paginationCounter: false, // enable pagination counter
paginationCounterTab: "/",
navButtons: false,
prevName: "<",
nextName: ">",
keyboard: true, // enable keyboard navigation
touch: true, // enable touch swipe navigation
thresholdX: 100,
thresholdY: 100,
touchName: "",
fullScreen: false, // enable fullscreen mode
adjustmentSize: 0,
responsive: true, // enable responsive layout
adjustmentResponsiveHeight: 1,
concertinaMaxWidth: 64,
concertinaAdjustmentFloat: "-0.5",
glassPositionStart: 1,
glassVisible: false,
heigthAuto: false,
heigthAutoSpeed: 300
});

});
</script>


<section id="banner_rotator">
 
<section class="wrapHighlight">
<ul class="listCont">
 
 
<li>
<div class="cont"> 
<a href="http://www.aptnews.al" alt="" target="_blank"> 
<img src="http://mysaranda.al/wp-content/uploads/2016/10/banner7.jpg" alt="" />
</a> 
</div>
</li>
 
 
<li>
<div class="cont"> 
<a href="http://www.apt.al" alt="" target="_blank"> 
<img src="http://mysaranda.al/wp-content/uploads/2016/09/banner2.jpg" alt="" />
</a> 
</div>
</li>

 
<li>
<div class="cont"> 
<a href="http://www.apt.al" alt="" target="_blank"> 
<img src="http://mysaranda.al/wp-content/uploads/2016/09/banner3.jpg" alt="" />
</a> 
</div>
</li>

 
<li>
<div class="cont"> 
<a href="http://www.apt.al" alt="" target="_blank"> 
<img src="http://mysaranda.al/wp-content/uploads/2016/09/banner4.jpg" alt="" />
</a> 
</div>
</li>

 
<li>
<div class="cont"> 
<a href="http://www.apt.al" alt="" target="_blank"> 
<img src="http://mysaranda.al/wp-content/uploads/2016/09/banner5.jpg" alt="" />
</a> 
</div>
</li>

 
</ul>
</section>
  
</section>        		
		
		</div>
		
		
	
</div>	
</div>
	
<div class="clear"></div>


<div id="menu_box">
    
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-enable pushing_content-disable mobile_minimized-disable dropdowns_trigger-hover dropdowns_animation-anim_2 no-logo no-search include-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="400">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4849 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/" class="item_link  with_icon" tabindex="1">
		<i class="im-icon-home"></i> 
		<span class="link_content">
			<span class="link_text">
				Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-5211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5211 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/category/lajme/" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Lajme
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5212 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/lajme/aktualitet/" class="item_link  disable_icon" tabindex="3">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Aktualitet
				</span>
			</span>
		</a>
		<ul class="mega_dropdown">
		<li id="menu-item-5217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5217 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/vendi/" class="item_link  disable_icon" tabindex="4">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Vendi
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/bota/" class="item_link  disable_icon" tabindex="5">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Bota
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5600 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/ekonomi/" class="item_link  disable_icon" tabindex="6">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Ekonomi
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5602 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/sociale/" class="item_link  disable_icon" tabindex="7">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Sociale
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5214 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/kulture/" class="item_link  disable_icon" tabindex="8">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Kulturë
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/sport/" class="item_link  disable_icon" tabindex="9">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Sport
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/showbiz/" class="item_link  disable_icon" tabindex="10">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Show Biz
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-5601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5601 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://mysaranda.al/category/lajme/aktualitet/kuriozitete/" class="item_link  disable_icon" tabindex="11">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Kuriozitete
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5222 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/lajme/saranda/" class="item_link  disable_icon" tabindex="12">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Saranda
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5218 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/lajme/delvina/" class="item_link  disable_icon" tabindex="13">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Delvina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/lajme/himara/" class="item_link  disable_icon" tabindex="14">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Himara
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/lajme/konispoli/" class="item_link  disable_icon" tabindex="15">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Konispoli
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5219 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/lajme/finiqi/" class="item_link  disable_icon" tabindex="16">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Finiqi
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-5202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5202 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/category/destinacione/" class="item_link  disable_icon" tabindex="17">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Destinacione
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5203 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/destinacione/arkeologjike/" class="item_link  disable_icon" tabindex="18">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arkeologjike
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5204 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/destinacione/malore/" class="item_link  disable_icon" tabindex="19">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Malore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5205 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/destinacione/nenujore/" class="item_link  disable_icon" tabindex="20">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nënujore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5206 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/destinacione/verore/" class="item_link  disable_icon" tabindex="21">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Verore
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5228 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/category/sherbime/" class="item_link  disable_icon" tabindex="22">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Shërbime
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5237 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/institucione/" class="item_link  disable_icon" tabindex="23">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Institucione
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5234 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/biznesenesarande/" class="item_link  disable_icon" tabindex="24">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Biznese në Sarandë
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5239 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/sarandainformation/" class="item_link  disable_icon" tabindex="25">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Saranda Information
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5236 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/hotele/" class="item_link  disable_icon" tabindex="26">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Hotele
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5233 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/barrestorante/" class="item_link  disable_icon" tabindex="27">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bar Restorante
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5238 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/markete/" class="item_link  disable_icon" tabindex="28">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Markete
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5240 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/taxi/" class="item_link  disable_icon" tabindex="29">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Taxi
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/autobuza/" class="item_link  disable_icon" tabindex="30">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Autobuza
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5241 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/tragete/" class="item_link  disable_icon" tabindex="31">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Tragete
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5235 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/camping/" class="item_link  disable_icon" tabindex="32">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Camping
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5232 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/avokatdhenoter/" class="item_link  disable_icon" tabindex="33">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Avokat dhe Noter
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5229 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/agjensituristike/" class="item_link  disable_icon" tabindex="34">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Agjensi Turistike
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5230 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/sherbime/argetim/" class="item_link  disable_icon" tabindex="35">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Argëtim
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-5207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5207 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/category/hirtoriku/" class="item_link  disable_icon" tabindex="36">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Historiku
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5208 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/hirtoriku/dokumentar/" class="item_link  disable_icon" tabindex="37">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Dokumentar
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5209 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/hirtoriku/dosier/" class="item_link  disable_icon" tabindex="38">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Dosier
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5210 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/hirtoriku/emisione/" class="item_link  disable_icon" tabindex="39">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Emisione
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-5223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5223 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/category/njoftime/" class="item_link  disable_icon" tabindex="40">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Njoftime
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5226 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/njoftime/qera/" class="item_link  disable_icon" tabindex="41">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Qera
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5227 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/njoftime/shes/" class="item_link  disable_icon" tabindex="42">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Shes
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5224 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/njoftime/blej/" class="item_link  disable_icon" tabindex="43">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Blej
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/category/njoftime/njoftim/" class="item_link  disable_icon" tabindex="44">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Njoftime #
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-5184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5184 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/shop/" class="item_link  disable_icon" tabindex="45">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Dyqani Online
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5181 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/cart/" class="item_link  disable_icon" tabindex="46">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cart
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5182 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/checkout/" class="item_link  disable_icon" tabindex="47">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Checkout
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5183 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/my-account/" class="item_link  disable_icon" tabindex="48">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					My Account
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-5577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5577 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://mysaranda.al/shop/" class="item_link  disable_icon" tabindex="49">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				INFO Dyqani
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5578 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/si-funksionon/" class="item_link  disable_icon" tabindex="50">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Si Funksionon
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5579 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/dyqani-fizik/" class="item_link  disable_icon" tabindex="51">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Dyqani Fizikisht
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5580 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/kthe-porosine/" class="item_link  disable_icon" tabindex="52">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Kthim Porosie
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5581 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/transporti/" class="item_link  disable_icon" tabindex="53">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Transporti
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5582 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/menyra-e-pageses/" class="item_link  disable_icon" tabindex="54">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mënyra e Pagesës
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5583 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://mysaranda.al/shop-terms/" class="item_link  disable_icon" tabindex="55">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Termat dhe Kushtet
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="menu-item nav_woo_cart multicolumn_dropdown drop_to_left submenu_default_width">
		<span tabindex="0" class="item_link menu_item_without_text">
			<i class="im-icon-cart"></i>
		</span><!-- class="item_link" -->
		<ul class="mega_dropdown">
			<div class="woocommerce">
			<div class="widget_shopping_cart_content"></div>
			</div><!-- class="woocommerce" -->
		</ul><!-- class="mega_dropdown" -->
	</li><!-- class="nav_woo_cart" --></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>

<div class="inner_woo">

<div id="main_content"> 



<div class="clear"></div>







	
	
	
	
	
<!---------------Single post content------------------->	
		
<div class="inner">


<div id="single_content" class="EqHeightDiv "> 	

	
    <div class="single_post" id="post-7817" class="post-7817 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-vendi lajme vendi">
	
			
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="http://mysaranda.al/wp-content/uploads/2016/11/reshje1.jpg" title="Të mërkuren, mot me vranësira, nisin reshjet e shiut" rel="prettyphoto">
	            <img src="http://mysaranda.al/wp-content/uploads/2016/11/reshje1.jpg" alt="Të mërkuren, mot me vranësira, nisin reshjet e shiut" title="Të mërkuren, mot me vranësira, nisin reshjet e shiut"/>
	    </a>
		</div>
	    	   
	    		
		
			
		

	
	
	
		
	<div class="single_title">	  
	   <h1>Të mërkuren, mot me vranësira, nisin reshjet e shiut</h1> 
    </div>
	
	<div class="clear"></div>

		
	<div class="post_meta_line">
        <div class="single_post_time">1 Feb, 2017</div>  
        <div class="single_post_cat">
	    <a class="custom_cat_class lajme" href="http://mysaranda.al/category/lajme/" title="Lajme, &#039;my-text-domain&#039;">Lajme</a><a class="custom_cat_class vendi" href="http://mysaranda.al/category/lajme/aktualitet/vendi/" title="Vendi, &#039;my-text-domain&#039;">Vendi</a>		</div>  
	</div> 
		
		
	

    	
    <div class="single_text">
	
			
	<div class="essb_links essb_counters essb_displayed_postfloat essb_share essb_template_tiny-retina essb_1212842988 print-no" id="essb_displayed_postfloat_1212842988" data-essb-postid="7817" data-essb-position="postfloat" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidehover" data-essb-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-twitter-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-instance="1212842988"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidehover"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&#39;,&#39;facebook&#39;,&#39;1212842988&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&amp;url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&amp;counturl=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;twitter&#39;,&#39;1212842988&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;google&#39;,&#39;1212842988&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1212842988&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1212842988(&#39;1212842988&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Të%20mërkuren%2C%20mot%20me%20vranësira%2C%20nisin%20reshjet%20e%20shiut%20http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1212842988', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Të%20mërkuren%2C%20mot%20me%20vranësira%2C%20nisin%20reshjet%20e%20shiut%20http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" title="" onclick="essb_tracking_only('', 'viber', '1212842988', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viber</span></a></li></ul></div><p>Gjatë ditës së mërkurë, 1 shkurt 2017, moti mbi vendin tonë parashikohet të jetë me vranësira dhe reshje shiu lokale.</p>
<p>Në ekstremin verior priten reshje të pakta debore.</p>
<p>Era do të jetë me drejtim verilindje-juglindje 1-8m/sek. Mjegull/Mjegullinë nëpër lugina. Deti i forcës 4 me lartësi vale 1.8 metër.</p>
<p>Temperaturat parashikohen të jenë:</p>
<p>QYTETET Temperaturat në °C</p>
<p>Vlorë 6/16  re  shi<br />
Gjirokastër 5/10    re diell<br />
Sarandë 8/14  re shi</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_155027278 print-no" id="essb_displayed_bottom_155027278" data-essb-postid="7817" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidehover" data-essb-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-twitter-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-instance="155027278"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidehover"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&#39;,&#39;facebook&#39;,&#39;155027278&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&amp;url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&amp;counturl=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;twitter&#39;,&#39;155027278&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;google&#39;,&#39;155027278&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;155027278&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_155027278(&#39;155027278&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Të%20mërkuren%2C%20mot%20me%20vranësira%2C%20nisin%20reshjet%20e%20shiut%20http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '155027278', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Të%20mërkuren%2C%20mot%20me%20vranësira%2C%20nisin%20reshjet%20e%20shiut%20http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" title="" onclick="essb_tracking_only('', 'viber', '155027278', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viber</span></a></li></ul></div><div class="essb_break_scroll"></div>		
    </div>

	<div class="clear"></div>
	
		    	<div class="clear"></div>
	
	
	
	
	
	
<div id="banner_single_728">
<a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/10/banner7.jpg" width="728" height="90" /></a></div>
<div class="clear"></div>
	
	
	
	
	
	<div id="navigation_images">
	<div class="alignleft">
	    <a href="http://mysaranda.al/2017/01/31/aksidenti-ne-vrion-nderon-jete-drejtuesi-i-motorit-rruges-per-ne-tirane/">
	<img width="1200" height="900" src="http://mysaranda.al/wp-content/uploads/2017/01/IMG_3535.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="600" 1="420" 2="1" srcset="http://mysaranda.al/wp-content/uploads/2017/01/IMG_3535.jpg 1200w, http://mysaranda.al/wp-content/uploads/2017/01/IMG_3535-300x225.jpg 300w, http://mysaranda.al/wp-content/uploads/2017/01/IMG_3535-768x576.jpg 768w, http://mysaranda.al/wp-content/uploads/2017/01/IMG_3535-1024x768.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />	</a>
	<div class="prev_link_title">
	
	<span>Artikulli i mëparshem</span>
    &laquo; <a href="http://mysaranda.al/2017/01/31/aksidenti-ne-vrion-nderon-jete-drejtuesi-i-motorit-rruges-per-ne-tirane/" rel="prev">Aksidenti në Vrion: Ndëron jetë drejtuesi i motorit rrugës për në Tiranë</a>    </div>
		</div> 
	
	<div class="alignright">
	    <a href="http://mysaranda.al/2017/02/01/policia-ben-kerdine-mbi-500-gjoba-ne-te-gjithe-vendin-brenda-nje-ore/">
	<img width="1200" height="799" src="http://mysaranda.al/wp-content/uploads/2016/12/policia-1.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="600" 1="420" 2="1" srcset="http://mysaranda.al/wp-content/uploads/2016/12/policia-1.jpg 1200w, http://mysaranda.al/wp-content/uploads/2016/12/policia-1-300x200.jpg 300w, http://mysaranda.al/wp-content/uploads/2016/12/policia-1-768x511.jpg 768w, http://mysaranda.al/wp-content/uploads/2016/12/policia-1-1024x682.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />	</a>
	<div class="next_link_title">
	
	<span>Artikulli tjeter</span>
	<a href="http://mysaranda.al/2017/02/01/policia-ben-kerdine-mbi-500-gjoba-ne-te-gjithe-vendin-brenda-nje-ore/" rel="next">Policia bën kërdinë, mbi 500 gjoba në të gjithë vendin brenda një ore</a> &raquo;    </div>
		</div>
	</div> 
	
	<div class="clear"></div>
	
	
    	<div id="similar-post"> 
 
	            		
    </div>	 
	
		
    <script type="text/javascript">
    jQuery(document).ready(function($){  
	$("#similar-post").gridalicious({
    selector: '.similar_posts',
    width: 240,
    gutter: 0,
    animate: false,
    animationOptions:{
    queue: false,
    speed: 0,
    duration: 0,
    }
    });
	});
    </script>
		 
	
	<div class="clear"></div>

		
		
	
			 

</div>
</div>	


<div id="sidebar-right">
<div class="right-widget" id="search-2">
<form class="search" method="get" action="http://mysaranda.al/">
	<input type="text" name="s" id="s" placeholder="Kërko" />
</form></div><div class="right-widget" id="text-3">			<div class="textwidget"><p><a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/10/sidebar7.jpg" width="314" height="95" /></a></p>
<p><a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/10/sidebar1.jpg" width="314" height="300" /></a></p>
<p><a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/09/sidebar5.jpg" width="314" height="300" /></a></p>
<p><a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/10/sidebar4.jpg" width="314" height="300" /></a></p>
<p><a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/12/sidebar2.jpg" width="314" height="300" /></a></p>
<p><a href="http://www.apt.al"><img src="http://mysaranda.al/wp-content/uploads/2016/12/sidebar3.jpg" width="314" height="300" /></a></p>
<p><a href="http://mysaranda.al/shop/"><img src="http://mysaranda.al/wp-content/uploads/2016/10/sidebar6.jpg" width="314" height="300" /></a></p>
<p><a href="http://mysaranda.al/shop/"><img src="http://mysaranda.al/wp-content/uploads/2016/10/sidebar8.jpg" width="314" height="300" /></a></p>
<p><a href="http://mysaranda.al"><img src="http://mysaranda.al/wp-content/uploads/2016/10/sidebar10.jpg" width="314" height="300" /></a></p>
</div>
		</div> 	
</div>
	
		
	
</div>

</section>

<div class="clear"></div>
		
	

</div>

<div class="clear"></div>



<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer">

 
<script type="text/javascript">
jQuery(document).ready(function($){  
$("#sidebar-footer").gridalicious({
selector: '.footer-widget',
width: 270,
gutter: 0,
animate: false
});
});
</script>	

    
		<div id="banner_footer_728">
				<a href="http://mysaranda.al/shop/"><img src="http://mysaranda.al/wp-content/uploads/2016/12/bannerfooter.jpg" width="728" height="90" /></a>		</div>

		
 
<div class="footer-widget" id="text-4">			<div class="textwidget"><div valign="middle">
<a href="http://www.mysaranda.al"><img src="http://mysaranda.al/wp-content/uploads/2016/10/logfooter.jpg" width="270" height="90" /></a></div>
		</div><div style="text-align: center; width: 100%;"><div class="essb_links essb_displayed_shortcode essb_share essb_template_round-retina essb_1996837042 print-no" id="essb_displayed_shortcode_1996837042" data-essb-postid="7817" data-essb-position="shortcode" data-essb-button-style="icon_hover" data-essb-template="round-retina" data-essb-counter-pos="no" data-essb-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-twitter-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-instance="1996837042"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&#39;,&#39;facebook&#39;,&#39;1996837042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&amp;url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&amp;counturl=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;twitter&#39;,&#39;1996837042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1996837042(&#39;1996837042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div></div><div class="footer-widget" id="text-9">			<div class="textwidget">MySaranda është një portal i cili u krijua në tetor të vitit 2015 si një nevojë e tregut për një portal profesional dhe informues për rajonin.

<a href="http://mysaranda.al/contact/"><img src="http://mysaranda.al/wp-content/uploads/2016/10/add.jpg" width="270" height="120"  /></a></div>
		</div><div class="footer-widget" id="text-11">			<div class="textwidget"><a href="http://mysaranda.al/shop/"><img src="http://mysaranda.al/wp-content/uploads/2016/10/freefooter.jpg" width="270" height="350" http://mysaranda.al/contact/</div>
		</div> 	

</div>    </div>
   
</div>

<div class="clear"></div>
<div id="footer_bottom"> 

    <div id="credit">     
	  &copy; 	  Të gjitha të drejtat e rezervuara 2015 -
	  <a href="http://mysaranda.al" title="MySaranda">MySaranda</a>.
	      </div>	


</div>


<script type="text/javascript">
jQuery(document).ready(function($){
$('#home_content, #sidebar-right, #content, #single_content').theiaStickySidebar({
	additionalMarginTop: 20,
	additionalMarginBottom: 20
});
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){

	var $ele = $('#oz-scroll');
    $(window).scroll(function() {
        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);
    });
    $ele.click(function(e) {
        e.preventDefault();
        $('html,body').animate({
            scrollTop: 0
        }, 600);
    });

});
</script>  

<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>

</div>

<style type="text/css">
.archive, .search, .author, .single {background-color: #fff!important;}
</style>



<style type="text/css">
</style>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=https://www.facebook.com/www.mysaranda.al/&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Përmbajtja e faqes nuk mund të kopjohet !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://mysaranda.al/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://mysaranda.al/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://mysaranda.al/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://mysaranda.al/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Newsletter plugin footer file --><div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_left"><div class="essb_links essb_counters essb_displayed_bottombar essb_share essb_template_tiny-retina essb_2097340851 print-no" id="essb_displayed_bottombar_2097340851" data-essb-postid="7817" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidehover" data-essb-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-twitter-url="http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" data-essb-instance="2097340851"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidehover"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&t=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&#39;,&#39;facebook&#39;,&#39;2097340851&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=T%C3%AB+m%C3%ABrkuren%2C+mot+me+vran%C3%ABsira%2C+nisin+reshjet+e+shiut&amp;url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&amp;counturl=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;twitter&#39;,&#39;2097340851&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://mysaranda.al/2017/02/01/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut/&#39;,&#39;google&#39;,&#39;2097340851&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;2097340851&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_2097340851(&#39;2097340851&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Të%20mërkuren%2C%20mot%20me%20vranësira%2C%20nisin%20reshjet%20e%20shiut%20http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '2097340851', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Të%20mërkuren%2C%20mot%20me%20vranësira%2C%20nisin%20reshjet%20e%20shiut%20http%3A%2F%2Fmysaranda.al%2F2017%2F02%2F01%2Fte-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut%2F" title="" onclick="essb_tracking_only('', 'viber', '2097340851', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viber</span></a></li></ul></div></div></div></div><link rel='stylesheet' id='dashicons-css'  href='http://mysaranda.al/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://mysaranda.al/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//mysaranda.al/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/01\/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//mysaranda.al/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//mysaranda.al/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/01\/te-merkuren-mot-me-vranesira-nisin-reshjet-e-shiut\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//mysaranda.al/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//mysaranda.al/wp-content/plugins/woocommerce/assets/js/select2/select2.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/newsletters-lite/js/wp-mailinglist.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/newsletters-lite/views/default/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.mosaicflow.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.eqheight.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.easing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.color.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.tipTip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/modernizr.custom.46884.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/css_browser_selector.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.5'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=3.5'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.5'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-image-share/assets/js/easy-social-image-share2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/mysaranda.al\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mysaranda.al/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/socialCircle.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/slideLp.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/jquery.grid-a-licious.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mysaranda.al/wp-content/themes/wallmag/js/theia-sticky-sidebar.js?ver=4.7.2'></script>
<link rel="stylesheet" id="essb-social-image-share"  href="http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-image-share/assets/css/easy-social-image-share2.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-round-retina"  href="http://mysaranda.al/wp-content/plugins/easy-social-share-buttons3/assets/css/round-retina/easy-social-share-buttons.css" type="text/css" media="all" /><style type="text/css"></style><script type="text/javascript">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</script></body>
</html>




	